SMF Support > IPB

[SMF Converter] IPB 3.0

<< < (11/11)

phantomm:
Anyone knows how to fix this converter for IPB 3.2?

Sefket:
This is for IPB 3.0.

3.2 is a different version.

z_0:
well, I made some fixes and seems like it was converted fine from IPB 3.1.2 to the latest SMF (2.0.2).
please check it and use as you want, it worked for me, but seems like I'll not make any changes anymore.

fhsds:
does not work your converter

Navigation

[0] Message Index

[*] Previous page

Go to full version