Customizing SMF > Theme Site Themes

CLS ButtonBar MultiColor

<< < (4/6) > >>

Μπράιαν:
i doubt it ...

br360:
I know that the owner of this theme stopped supporting it, but since a lot of members on my forum seem to like it, I figured I would ask for help anyway. There are a few menu buttons I installed, and on this theme the images are not appearing. (see image)




I tried uploading an image, changed it to png, and resized it to 12x12. It is with the other images in my ftp file for that theme, but can't figure out what I am doing wrong, and why the uploaded images aren't appearing.

ahrasis:
Nice... I will try soon.

br360:

--- Quote from: Bradley206 on November 27, 2012, 11:17:27 PM ---I know that the owner of this theme stopped supporting it, but since a lot of members on my forum seem to like it, I figured I would ask for help anyway. There are a few menu buttons I installed, and on this theme the images are not appearing. (see image)




I tried uploading an image, changed it to png, and resized it to 12x12. It is with the other images in my ftp file for that theme, but can't figure out what I am doing wrong, and why the uploaded images aren't appearing.

--- End quote ---

I would be willing to settle for changing the icons to text instead of images if anyone can lead me in the right direction.

Μπράιαν:
where would you like the text placed?

to expand would you like it as its done by default or floating at top so it comes with you as screen comes down?

Navigation

[0] Message Index

[#] Next page

[*] Previous page

Go to full version