Install and Upgrade Help

Topics

<< < (1621/1756) > >>

[1] Major 1.1 Upgrade Error.

[2] Database error after update

[3] Parse error: parse error, unexpected $

[4] Get server error when trying to install

[5] Installer STILL not detecting MySQL in PHP

[6] Server Error when upgrading to 1.1 RC1

[7] okay upgraded from 1.1 beta 3 to 1.1 rc1 but

[8] Install-Error

[9] MAJOR SECURITY RISK:You have not removed install.php!

Navigation

[0] Up one level

[#] Next page

[*] Previous page

Go to full version