Fixed or Bogus Bugs

Topics

(1/348) > >>

[1] this is a bug or a vulnerability 2.0.7?

[2] warning_moderate setting is not honored properly

[3] error encoding

[4] [2449] Ñ Letter in links

[5] Hackers

[6] SMF installer bug 2.0.6

[7] No support for PostgreSQL running on nonstandard port

[8] Repair_settings.php vs Load.php

[9] Image resize fail.

Navigation

[0] Up one level

[#] Next page

Go to full version