Advertisement:

Author Topic: YouTube tarda en cargar  (Read 3898 times)

Offline feretro

  • Semi-Newbie
  • *
  • Posts: 28
  • Gender: Male
  • feretromc.com.ar | comunidad motokera
    • Comunidad Motokera
YouTube tarda en cargar
« on: September 15, 2007, 02:30:24 PM »
Instalé yt_bbc_xhtml_1.2 y funcion muy bien.
El problema es que demora en mostrar el video.

A que se debe esto? Es un problema de server o algo que no configuré?

Muchas gracias.
-------------------

http://feretromc.com.ar/foro/index.php
SMF 1.1.3
Themes: ApolloBB modificado | Siempre en español

Offline HotJoint

  • SMF Hero
  • ******
  • Posts: 3,697
  • Gender: Male
  • Visita Hotwaves.net
    • @HotJoint on Twitter
    • Hotwaves
Re: YouTube tarda en cargar
« Reply #1 on: September 15, 2007, 03:12:15 PM »
si es el video que se tarda es problema de youtube, pero si es el cuadro en si del video que no sale en tus posts entonces hay algo mal en tu pagina.


La instalacion del mod fue exitosa? haz instalado algun script, contador, banner, etc?
Mi blog personal: Hotwaves

Offline feretro

  • Semi-Newbie
  • *
  • Posts: 28
  • Gender: Male
  • feretromc.com.ar | comunidad motokera
    • Comunidad Motokera
Re: YouTube tarda en cargar
« Reply #2 on: September 15, 2007, 03:36:53 PM »
No instalé nada de eso. La instalación fue exitosa. Edité un par de ficheros, pero todo funciona bien.
Lo que demora es en aparecer el YouTube. Puede ser problema de YouTube.
El sector queda en blanco un rato y el explorer busca el YouTube. Despues de ese lapso aparece bien.
-------------------

http://feretromc.com.ar/foro/index.php
SMF 1.1.3
Themes: ApolloBB modificado | Siempre en español

Offline Pedi que me borren

  • SMF Hero
  • ******
  • Posts: 6,680
Re: YouTube tarda en cargar
« Reply #3 on: September 15, 2007, 03:42:11 PM »
Puede ser youtube o tu conexion...
Proba de colocar en un mismo tema el mismo video de dos maneras:
1- con el boton de youtube
2- con la opcion flash (aca tenes que colocar la url del video)
y fijate si resuelven ambas a la misma velocidad...

Offline feretro

  • Semi-Newbie
  • *
  • Posts: 28
  • Gender: Male
  • feretromc.com.ar | comunidad motokera
    • Comunidad Motokera
Re: YouTube tarda en cargar
« Reply #4 on: September 15, 2007, 03:55:24 PM »
Cuando pongo: http://www.youtube.com/watch?v=v-FSuEc43kM
Veo el codigo.
Porbé con otro video, tarda menos en generarse (unos 3 segundos) pero es mas rapido.

Lo puedes ver en:
http://feretromc.com.ar/foro/index.php?topic=99.msg556

-------------------

http://feretromc.com.ar/foro/index.php
SMF 1.1.3
Themes: ApolloBB modificado | Siempre en español

Offline Pedi que me borren

  • SMF Hero
  • ******
  • Posts: 6,680
Re: YouTube tarda en cargar
« Reply #5 on: September 15, 2007, 04:45:13 PM »
Cuando pones la url del video...tenes que usar la opcion flash...

Code: [Select]
[flash=200,200]ACA LA URL COMPLETA DEL VIDEO[/flash]
Los de la url que colocaste, los veo perfecto...

Offline feretro

  • Semi-Newbie
  • *
  • Posts: 28
  • Gender: Male
  • feretromc.com.ar | comunidad motokera
    • Comunidad Motokera
Re: YouTube tarda en cargar
« Reply #6 on: September 15, 2007, 04:52:15 PM »
Bueno, muchas gracias. Debe ser un tema de ISP.

Gracias!!!
-------------------

http://feretromc.com.ar/foro/index.php
SMF 1.1.3
Themes: ApolloBB modificado | Siempre en español

Offline HotJoint

  • SMF Hero
  • ******
  • Posts: 3,697
  • Gender: Male
  • Visita Hotwaves.net
    • @HotJoint on Twitter
    • Hotwaves
Re: YouTube tarda en cargar
« Reply #7 on: September 15, 2007, 06:04:18 PM »
y tambien con la opcion embed, el codigo iria entre < html> y < /html>
Mi blog personal: Hotwaves

Offline feretro

  • Semi-Newbie
  • *
  • Posts: 28
  • Gender: Male
  • feretromc.com.ar | comunidad motokera
    • Comunidad Motokera
Re: YouTube tarda en cargar
« Reply #8 on: September 16, 2007, 12:39:50 AM »
Gracias! Problema solucionado!!!
-------------------

http://feretromc.com.ar/foro/index.php
SMF 1.1.3
Themes: ApolloBB modificado | Siempre en español