Advertisement:
NameCheap

Author Topic: SMF + Wordpress 2.5.1  (Read 3467 times)

Offline billGates

  • Semi-Newbie
  • *
  • Posts: 12
SMF + Wordpress 2.5.1
« on: June 06, 2008, 05:43:16 AM »
Hello

i need this bridge for WP 2.5.1

but
http://wordpress.org/extend/plugins/wp-smf-a-simplemachines-bridge/ [nofollow]
Quote
A Wordpress bridge for complete user integration. There are also some site integration features.
SMFWordpress requires WPSMF 1.06 to be installed (as a plugin) in Wordpress. The two work together to maintain nearly identical user databases. Previous users may also be imported into Wordpress or SMF. They allow both Wordpress and SMF to function independantly without compromising functionality.

Compatible up to: 2.2 >:( >:(

please help

Offline gpo

  • Newbie
  • *
  • Posts: 4
Re: SMF + Wordpress 2.5.1
« Reply #1 on: June 08, 2008, 12:04:20 PM »
am looking for that too,am using wp2.5.1 and smf 1.1.5

any ideas?

Offline AdrenalineRider

  • Semi-Newbie
  • *
  • Posts: 82
  • Gender: Male
    • ADRENALINE RIDERS
Re: SMF + Wordpress 2.5.1
« Reply #2 on: June 25, 2008, 01:11:12 PM »
I am also look for that, can any one help us please.

Offline sosuke

  • Semi-Newbie
  • *
  • Posts: 14
    • My Art Network
Re: SMF + Wordpress 2.5.1
« Reply #3 on: December 10, 2008, 03:15:58 PM »
nope i have no clue xD sorry guys