Simple Machines Community Forum

SMF Support => SMF 2.0.x Support => PostgreSQL and SQLite Support => Topic started by: Kindred on March 10, 2021, 12:32:00 PM

Title: MOVED: Database error during 2.0.18 upgrade
Post by: Kindred on March 10, 2021, 12:32:00 PM
This topic has been moved to SMF 2.0.x Support (https://www.simplemachines.org/community/index.php?board=147.0).

https://www.simplemachines.org/community/index.php?topic=577057.0