• Welcome to Simple Machines Community Forum. Please login or sign up.

User default post color

Started by Amacythe, September 01, 2003, 03:20:07 AM

Previous topic - Next topic

Webrunner

Can someone please make the mod [Unknown] posted in this thread compatible with 1.1, My users are loving this!
Maybe it should be standard feature.
There is a difference between knowing the path and walking the path.

=========================================
Vrouwen Power! | Sprintweb: No nonsense e-Business consultancy

Snickers

I would like to see it on version 1.1 too

Snickers


Elijah Bliss

This should work For 1.1 RC1 ONLY!

Snickers

October 09, 2005, 04:33:18 PM #44 Last Edit: October 09, 2005, 04:36:01 PM by Snickers
<search for>
   // Finally the most important bit - the actual text box to write in!
</search for>

I can't find this one... I'm using the classic theme

Snickers

nevermind, I figured it out..

Thank YOU!

Webrunner

 :)
I am going to try this.
Thank for your effort!
There is a difference between knowing the path and walking the path.

=========================================
Vrouwen Power! | Sprintweb: No nonsense e-Business consultancy


mrselnombre

it works on rc2 almost perfectly on rc2, just doesn't work with quick reply..
(\__/)
(='.'=)This is Bunny. Copy and paste bunny into your
(")_(")signature to help him gain world domination.
Total Twaddle.

dyrome

Any updat for 1.1 rc3 ??

Please

thanks Dyrome

JayBachatero

Follow me on Twitter

"HELP!!! I've fallen and I can't get up"
This moment has been brought to you by LifeAlert

OmegaSupreme

We used this on our forums but I can't get this to install with 1.1.1

codenaught

If you are not getting "Failure" notices but instead don't see a link to install or are getting a message saying the mod is not compatible with your version of SMF try going to the package manager index page on your forum and adding ;version_emulate=1.1 to the end of the url and then pressing enter to run the url. This might work if the mod was specified to only install for certain versions. If you actually happen to get a failure message on a file though, then don't proceed.
Dev Consultant
Former SMF Doc Coordinator

Cool999

I need Auto BBC mod for smf 1.1.2. Plz help

Thanks

sjmarsha

I need this one for 1.1.2 also. Anyone??

Swayforth

i would love to have this feature as well.

Thank you

angelsluver

can u guys make it to be compatible to 1.1.4?

Ur_Irish_Rose

October 30, 2007, 10:54:41 AM #57 Last Edit: October 30, 2007, 10:56:45 AM by Ur_Irish_Rose
The package you are trying to download or install is either corrupt or not compatible with this version of SMF.

is what I get when trying to install thsi MOD

any ideas please help thanks

im on 1.1.3 updated to 1.1.4
http://www.boards-express-forum.com/BE/index.php
Irish And Proud SMF Charter Member

angelsluver

any one can help us make this up and going in 1.1.4?

Thanks

angelsluver

"The package you are trying to download or install is either corrupt or not compatible with this version of SMF."

i got this error....

im using 1.1.4...

pls help me...

Advertisement: