Advertisement:

Author Topic: Проблемы с тэгами после апгрейда до 1.0.8 под Фоксом и Оперой.  (Read 3493 times)

Offline AASheron

  • Newbie
  • *
  • Posts: 3
  • Gender: Male
После апгрейда с 1.0.5 до 1.0.8 перестали работать под Оперой и Фоксом следующие тэги:
Code: [Select]
[glow=red,2,300][/glow]
[shadow=red,left][/shadow]
Причем под IE все работает  :o
Изменения цвета текста работают нормально.
Подскажите, где именно искать причину? :-X