Advertisement:

Author Topic: Trebam BRIDGE JOOMLE I SMF 1.1.2  (Read 2545 times)

Offline ivica5656

  • Semi-Newbie
  • *
  • Posts: 40
    • Cabal2Fans
Trebam BRIDGE JOOMLE I SMF 1.1.2
« on: April 23, 2007, 09:11:23 PM »
joomla mi je najnovije verzije kao i smf...nigdje nemogu naci "bridge"

smf verzija: 1.1.2