Advertisement:

Author Topic: Glowing Text Problem!  (Read 3496 times)

Offline ste

  • Newbie
  • *
  • Posts: 5
Glowing Text Problem!
« on: January 06, 2005, 07:23:16 PM »
I dont know why this is but when a user tryes to do glowing text in a post the get
Code: [Select]
g="0" cellspacin g="0" style="display: inline; vertical-align: middle; font: inherit;"> [glow=red,2,300]then the glowing text![/glow]

the forums address hxxp:www.habbosnews.com/smf [nonactive]

assistance would be gratefully thanked

Offline Kirby

  • SMF Friend
  • SMF Hero
  • *
  • Posts: 2,040
  • Gender: Male
Re: Glowing Text Problem!
« Reply #1 on: January 06, 2005, 07:27:11 PM »
http://www.habbosnews.com/smf/index.php?topic=68.0
The user used:
Code: [Select]
[glow=red,2,300]

I don't think 300 can be used for the width part. Try something like 50..

test

Offline ste

  • Newbie
  • *
  • Posts: 5
Re: Glowing Text Problem!
« Reply #2 on: January 06, 2005, 07:29:27 PM »
thats what it autamaticaly comes up with when you click on the glowing text button!

something i forgot to mention the page is hxxp:www.habbosnews.com/smf/index.php?topic=68.0 [nonactive]

Offline [Unknown]

  • SMF Friend
  • SMF Master
  • *
  • Posts: 36,102
  • Gender: Male
Re: Glowing Text Problem!
« Reply #3 on: January 07, 2005, 07:06:04 PM »
Either disable the "break up long words" setting, or make it at least 40.

-[Unknown]

Offline [Unknown]

  • SMF Friend
  • SMF Master
  • *
  • Posts: 36,102
  • Gender: Male
Re: Glowing Text Problem!
« Reply #4 on: January 07, 2005, 07:53:39 PM »
Admin -> Edit Features and Options -> Layout and Options -> Break up words with more letters than: -> 40 or more.

-[Unknown]

Offline ste

  • Newbie
  • *
  • Posts: 5
Re: Glowing Text Problem!
« Reply #5 on: January 07, 2005, 08:08:37 PM »
Lol Thank you very much


im a N00b :(