Advertisement:

Author Topic: upgrade problem!  (Read 3447 times)

Offline Balaban

  • Full Member
  • ***
  • Posts: 444
  • Gender: Male
upgrade problem!
« on: February 15, 2009, 05:41:33 AM »
hi everyone..
beefore ; sorry for my bad english  :P
 
ı used 1.1.8 and upgraded to 2.0 RC1 yesterday...but , not entered board :S
example.. http://debboy.biz/index.php/board,407.0.html
 
Quote
The database value you're trying to insert does not exist: id_msg
 
 
help,please :)
 
.