Advertisement:

Author Topic: Tuve un error y ahora me sale esto  (Read 738 times)

Offline Hackun

  • Semi-Newbie
  • *
  • Posts: 53
Tuve un error y ahora me sale esto
« on: March 08, 2010, 07:19:11 PM »
Estaba instalando el SMF Arcade y fallé en la contraseña como 5 veces, entonces ahora me dice esto con cualquier mod que trate de instalar.

 ¡Un error ha ocurrido!

¡No puedes descargar o instalar nuevos paquetes ya que no se puede escribir en el directorio "Packages"!

Tools que hemos echo compatibles con versiones de Pokemon Españolas:
Pinchame!


Offline Hackun

  • Semi-Newbie
  • *
  • Posts: 53
Re: Tuve un error y ahora me sale esto
« Reply #1 on: March 11, 2010, 04:23:38 PM »
Nadie le a pasado esto??

Además miré los permisos de Packages y está a 777.

Tools que hemos echo compatibles con versiones de Pokemon Españolas:
Pinchame!