• Welcome to Simple Machines Community Forum. Please login or sign up.
October 20, 2021, 06:36:53 AM

News:

Wondering if this will always be free?  See why free is better.


problema con messaggi lunghi

Started by williamwallace75, April 29, 2010, 05:58:48 AM

Previous topic - Next topic

williamwallace75

Ciao a tutti mi chiamo Andrea e sono un piccolo webmaster freelance , ho un problema segnalato da alcuni utenti nella scrittura di messaggi lunghi specie in quote dove in pratica dopo un tot di righe la pagina torna all'inizio dovendo quindi stare di continuo a giostrare con la barra di scorrimento verticale ...spero di essermi spiegato
Io non accuso questo problema ed utilizzo mozilla ma evidentemente chi ha IE si
Il forum è su un provider di aruba ed 'è la versione 1.1.11 con template in italiano
Anzi a tal proposito vorrei aggiungere altre icone come si fa ?
il problema principare e motivo del post resta però il primo
Grazie

glider

Se ho capito bene il problema, dovrebbe essere un bug di IE8. Si risolve attivando in IE8 la modalità compatibilità alle versioni precedenti.
Metti un avviso sul forum per chi usa ancora quella skifezza di browser (IE)  ;)

http://www.simplemachines.org/community/index.php?topic=309186.0

emanuele

Se leggi il bug report associato al thread c'è anche qualche suggerimento per risolvere il problema modificando il tema, magari ti può essere utile.


Take a peek at what I'm doing! ;D




Hai bisogno di supporto in Italiano?

Aiutateci ad aiutarvi: spiegate bene il vostro problema: no, "non funziona" non è una spiegazione!!
1) Cosa fai,
2) cosa ti aspetti,
3) cosa ottieni.

Giochi

Se leggi il bug report associato al thread c'è anche qualche suggerimento per risolvere il problema modificando il tema, magari ti può essere utile.

nice problema

Advertisement: