Advertisement:

Author Topic: Dlaczego pakiet pokazuje wciąż starą wersje  (Read 1736 times)

Offline impreza

  • Sophist Member
  • *****
  • Posts: 1,054
    • open-youweb.com
Dlaczego pakiet pokazuje wciąż starą wersje
« on: November 02, 2010, 09:11:38 PM »
Witam dlaczego pakiet zgodności plików pokazuje wciąż stare wersje jak nawet dodaje to:

* Software Version:           SMF 1.1.12

To jednak w PA nadal pokazuje się 1.1 a nie to że jest to już aktualny plik. O co chodzi co może być tego powodem?

Proszę też odpowiedź na pytanie http://www.simplemachines.org/community/index.php?topic=407299.msg2837628#msg2837628 czy można uaktualnienia instalować z tego ręcznie czy jednak nie.
Portal open-youweb.com - treści w postaci artykułów i filmów tematycznych

Offline impreza

  • Sophist Member
  • *****
  • Posts: 1,054
    • open-youweb.com
Re: Dlaczego pakiet pokazuje wciąż starą wersje
« Reply #1 on: November 03, 2010, 08:51:23 PM »
Rozwiązane, to była wina webserv. Testowałem to na localhost i tam nie działało tak jak trzeba.
Portal open-youweb.com - treści w postaci artykułów i filmów tematycznych