Advertisement:
GCWebhosting

Author Topic: Possible problem with bridge  (Read 20109 times)

Offline oscar2001

  • Jr. Member
  • **
  • Posts: 201
  • Gender: Male
Possible problem with bridge
« on: February 04, 2011, 09:08:47 PM »
Oldiesmann refered me here for a possible 1.1.1 bridge problem

if you read this you will see my problem
http://www.simplemachines.org/community/index.php?topic=419739.0

Any help would be great

Offline Kindred

  • The Mean One
  • Support Specialist
  • SMF Legend
  • *
  • Posts: 58,318
  • Gender: Male
    • Kindred-999 on GitHub
Re: Possible problem with bridge
« Reply #1 on: February 06, 2011, 09:06:13 AM »
Is that the officially distributed bridge?
Please do not PM, IM or Email me with support questions.  You will get better and faster responses in the support boards.  Thank you.

Offline oscar2001

  • Jr. Member
  • **
  • Posts: 201
  • Gender: Male
Re: Possible problem with bridge
« Reply #2 on: February 06, 2011, 10:40:28 PM »
I didn't personally install the bridge and  cant contact the person who did, so as far as I know it is.

Offline Kindred

  • The Mean One
  • Support Specialist
  • SMF Legend
  • *
  • Posts: 58,318
  • Gender: Male
    • Kindred-999 on GitHub
Re: Possible problem with bridge
« Reply #3 on: February 07, 2011, 12:12:50 AM »
Well, without accurate answers, I can not help much....
Please do not PM, IM or Email me with support questions.  You will get better and faster responses in the support boards.  Thank you.

Offline oscar2001

  • Jr. Member
  • **
  • Posts: 201
  • Gender: Male
Re: Possible problem with bridge
« Reply #4 on: February 07, 2011, 12:30:52 AM »
ok will do my best to find out...

Offline Aleksi "Lex" Kilpinen

  • A Peculiar Finn
  • Lead Support Specialist
  • SMF Super Hero
  • *
  • Posts: 18,409
  • Gender: Male
  • Don't worry, I'm n00b friendly
    • Aleksi.Kilpinen on Facebook
    • LexArma on GitHub
    • aleksi-kilpinen on LinkedIn
    • There's No Place Like 127.0.0.1
Re: Possible problem with bridge
« Reply #5 on: March 07, 2011, 01:24:05 AM »
Any updates on this?
A Finnish Support Specialist
 Happily running multiple SMF 2.0 installations.
  Fooling around with an i7 990X @ 3,47Ghz / 12Gb / Win 10 x64 / 3840x2160


How you can help SMF

"Before you allow people access to your forum, especially in an administrative position, you must be aware that that person can seriously damage your forum.
 Therefore, you should only allow people that you trust, implicitly, to have such access." -Douglas

Offline oscar2001

  • Jr. Member
  • **
  • Posts: 201
  • Gender: Male
Re: Possible problem with bridge
« Reply #6 on: March 07, 2011, 03:05:33 AM »
Kinda have it sorted so will mark it solved