Advertisement:

Author Topic: установка Advanced Recent Posts  (Read 3294 times)

Offline samniga

  • Newbie
  • *
  • Posts: 2
установка Advanced Recent Posts
« on: January 17, 2014, 09:16:51 AM »
не могу установить Advanced Recent Posts пишет Wrong value type sent to the database. Array of integers expected. (known_theme_list)

помогите плз форум 2,0,6

Offline inter

  • Jr. Member
  • **
  • Posts: 286
  • Gender: Male
    • interlab on GitHub
Re: установка Advanced Recent Posts
« Reply #1 on: January 20, 2014, 09:04:14 AM »
мод у меня работает (smf 2.0.6), в базу данных он не вносит изменений, может проблема не в нём?
напишите полный лог ошибки


Sorry for my English