Advertisement:

Author Topic: Error al instalar la actualización SMF 2.0.15  (Read 147 times)

Offline nicaraguense1

  • Semi-Newbie
  • *
  • Posts: 12
Error al instalar la actualización SMF 2.0.15
« on: December 15, 2017, 03:58:40 AM »
Buenas noches.

Me pasa algo parecido, estoy revisando  y no encuentro el archivo proxi.php, me podrian dar una idea en donde lo encuentro?.... en la bandeja de entrada publica no esta, en defualt tampoco, surces... tampoco..

Gracias.
Se les agradece.

Offline Rock Lee

  • Sophist Member
  • *****
  • Posts: 1,268
  • Gender: Male
  • Digitalizando un nuevo mundo :D
    • BomberCode.Oficial on Facebook
    • RockLee-BC on GitHub
    • @Bomber_Code on Twitter
    • Bomber Code ~ La nueva era del conocimiento
Re:Error al instalar la actualización SMF 2.0.15
« Reply #1 on: December 15, 2017, 09:14:08 AM »
Buenas noches.

Me pasa algo parecido, estoy revisando  y no encuentro el archivo proxi.php, me podrian dar una idea en donde lo encuentro?.... en la bandeja de entrada publica no esta, en defualt tampoco, surces... tampoco..

Gracias.
Se les agradece.

El archivo proxy.php tiene estar donde encuentras setting.php cuando actualizas a la .14 se agrega el archivo sino tienes que revisar si se hizo correctamente el update!


Saludos!
¡Regresando como cual Fenix! ~ Bomber Code © 2018
Ayudas - Aportes - Tutoriales - Y mucho mas!!!