SMF Support > Language Specific Support

Please help me

(1/1)

DrHellet:
Hi,

I'm having this error when I want to go to "unread".
Checking and looking for other post I saw that a possible solution was to disable the sqlmode ONLY_FULL_GROUP_BY.

The problem is that my web hosting does not allow me to do that on my own since it is shared, so from their support they told me that I should disable it from smf,

Could you guide me how to do it if I need to touch the phpmyadmin?

Tx.


-edit- No need to use all caps shouting.

CoreISP:
Duplicate topic, closing. Please only post your topic once and don’t use all caps titles.
Thanks.

Navigation

[0] Message Index

Go to full version