Advertisement:

Author Topic: Unable to load the 'html_below' template.  (Read 162 times)

Offline daveb47

  • Jr. Member
  • **
  • Posts: 133
  • Gender: Male
    • Daveb47's Den
Unable to load the 'html_below' template.
« on: October 07, 2019, 12:15:28 PM »
New install of 2.0.15,works fine on default theme but getting
Code: [Select]
Unable to load the 'html_below' template.error with this.

Update now getting
Code: [Select]
Session verification failed. Please try logging out and back in again, and then try again.Anyone help with this please.
https://daveb47.co.uk

A Slinky is like Jeremy CorbynWinehouse,Weird looking,Not really of any use to anybody.
But its really funny when it falls down the stairs!!:D:D

Online Kindred

  • The Mean One
  • Support Specialist
  • SMF Legend
  • *
  • Posts: 58,755
  • Gender: Male
    • Kindred-999 on GitHub
Re: Unable to load the 'html_below' template.
« Reply #1 on: October 07, 2019, 02:01:25 PM »
1- you are probably using a theme which is not designed for 2.0.x
2- even if you are using a 2.0.x theme, it has not had the login fix applied.
https://wiki.simplemachines.org/smf/Login_error_2.0.14
Please do not PM, IM or Email me with support questions.  You will get better and faster responses in the support boards.  Thank you.