• Welcome to Simple Machines Community Forum. Please login or sign up.

Fórum não envia e-mails (Registro, lembrete de senha, etc)

Started by L2JDatabase, June 04, 2020, 10:02:21 PM

Previous topic - Next topic

L2JDatabase


L2JDatabase

Olá! Meu forum tbm não esta enviando emails, alguém pode dar uma ajuda?

-Rock Lee-

Olá, seja bem-vindo ao fórum de suporte em português para SMF, tente não reviver problemas antigos, além disso eles são marcados como resolvidos, se você tiver problemas criar um novo tópico referente ao problema, por esse motivo resolvi dividir sua dúvida. Vamos seguir as etapas primeiro, você notou que a entrega de correio está configurada? Você está em uma hospedagem gratuita/paga? no log de erros, algum erro faz uma referência?


Saudações!

Acrescente: Não postar duas vezes em menos de 24hs se você não fornecer novos dados. Lembre-se de que somos todos colaboradores em tempo livre :).
¡Regresando como cual Fenix! ~ Bomber Code © 2020
Ayudas - Aportes - Tutoriales - Y mucho mas!!!

L2JDatabase



-Rock Lee-

Quote from: L2JDatabase on June 04, 2020, 10:32:04 PM
ok vou criar um tópico. Perdão.

Não tem problema, por esse motivo corte sua mensagem para criar um novo, aqui vou responder suas perguntas. Por favor, seja paciente para receber o suporte e não comente todos os problemas antigos que se referem a ele, lembre-se de que cada caso é específico porque as variáveis ​​podem afetá-lo.


Saudações!

Acrescente: Eu bloqueio este tópico porque um novo foi criado https://www.simplemachines.org/community/index.php?topic=573564.0
¡Regresando como cual Fenix! ~ Bomber Code © 2020
Ayudas - Aportes - Tutoriales - Y mucho mas!!!

Advertisement: