• Welcome to Simple Machines Community Forum. Please login or sign up.

Problema de smf 1.1.2 a 1.1.7

Started by frat2005, December 19, 2008, 07:28:33 PM

Previous topic - Next topic

frat2005

Bueno para poder instalar el Hoteditor sin problemas instale SMF 1.1.2 y se instalo correctamente, ahora subi el mod para pasarlo a la 1.1.7 y me aparece el siguiente error:

Install Actions
Installations actions for "SMF 1.0.15 / 1.1.7 Update":
The package you are trying to download or install is either corrupt or not compatible with this version of SMF.

Si alguien me puede ayudar le agradeceria muchisimo . Saludos y gracias.

Advertisement: