Advertisement:

Author Topic: No abren los mensajes del Foro  (Read 103 times)

Offline taruchita

  • Newbie
  • *
  • Posts: 2
No abren los mensajes del Foro
« on: December 02, 2019, 12:55:08 PM »
Consulta, que error puede estar teniendo el foro SMF, al abrir la pantalla principal abre normalmente el indice, y el subindice, pero haces click en el posteo en cuestion y no abre. Da error. El foro esta desactualizado, puede ser esa la razon? Gracias

Offline Daniel user

  • Semi-Newbie
  • *
  • Posts: 24
  • Gender: Male
  • Siempre presente
    • Foro de programación
Re: No abren los mensajes del Foro
« Reply #1 on: December 02, 2019, 01:16:04 PM »
Hola truchita podrías por favor dejar una captura de pantalla del error que te muestra el foro? O un texto (copy/paste) del error.
Nos sería de mucha ayuda y podremos ver mejor de porque da error tu foro.


Saludos
Foro de Programación general: https://www.bombercode.net/ [nofollow]

Offline Rock Lee

  • Local Moderator
  • SMF Hero
  • *
  • Posts: 3,026
  • Gender: Male
  • I also speak english :D
    • BomberCode.Oficial on Facebook
    • RockLee-BC on GitHub
    • @Bomber_Code on Twitter
    • Bomber Code ~ La nueva era del conocimiento
Re: No abren los mensajes del Foro
« Reply #2 on: December 02, 2019, 03:28:43 PM »
Primero que nada bienvenido al foro de soporte en español de SMF... Ahora respecto a tu problema si dejas mas datos como ¿Version de SMF? ¿Que te dice el error? ¿Tenes alojamiento gratuito? ¿Alguna url para ver el problema? entre mas datos puedas brindar podremos ayudarte mejor!



Saludos!
¡Regresando como cual Fenix! ~ Bomber Code © 2018
Ayudas - Aportes - Tutoriales - Y mucho mas!!!


Ayudame via PayPal