• Welcome to Simple Machines Community Forum. Please login or sign up.

cannot install any kind of mods for SMF w/ bridge support

Started by khampster, November 29, 2006, 01:40:46 PM

Previous topic - Next topic

khampster

i cannot install any kind of mods for SMF with bridge support.

everytime when i install the mod it comes up with this error message.

Fatal error: packageinstall(): Failed opening required '/home/projekt1/public_html/forum/Packages/temp/HidePost_1-0-7rc3/install.php' (include_path='.:/usr/local/lib/php') in /home/projekt1/public_html/forum/Sources/Packages.php on line 540

whats the problem with this issue? thanks.

Advertisement: