Advertisement:

Author Topic: balise HTML  (Read 15853 times)

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #20 on: March 07, 2014, 12:45:07 PM »
J'ai essayé sur plusieurs navigateurs mais c'est la même chose pour mes deux problèmes. De plus, je ne suis pas en 2.0.7 mais en 2.0.6 ;)

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #21 on: March 07, 2014, 01:11:55 PM »
Bonsoir,

Là en 2.0.6 je n'ai pas de soucis car j'en ai plein d'installées. Bizarre comme problème. Tu as des modules installés ?

Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #22 on: March 07, 2014, 01:40:25 PM »
Module ? Hormi la shoutbox, non, et le problème subsisté déjà avant ;)

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #23 on: March 15, 2014, 06:56:16 AM »
Aucune idée ? :)

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #24 on: March 15, 2014, 03:53:05 PM »
Bonjour,

Non toujours pas eu le temps d'y regarder :)
Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #25 on: March 26, 2014, 08:11:25 AM »
Toujours rien ? :)

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #26 on: March 26, 2014, 02:22:11 PM »
Bonsoir,

Non pas eu le temps d'installer une version 2.0.7 je suis débordé pour le moment. Désolé de te faire attendre mais bon ce n'est pas un bug trop important :)

Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #27 on: March 26, 2014, 02:41:01 PM »
Juste pour te rappeler que c'est sur smf 2.0.6 :)

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #28 on: March 26, 2014, 02:51:19 PM »
Bonjour,

Et si tu fais ta mise à jour vers 2.0.7 tu as le même problème ?

:)
Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #29 on: March 27, 2014, 07:12:17 AM »
Le soucis est que :

1. Je ne sais pas comment faire.
2. LE thème de mon forum "flagrant" n'est pas compatible 2.0.7

:)

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #30 on: March 27, 2014, 11:50:05 AM »
Bonjour,

Les thèmes séries 2.0.X sont compatibles pas de soucis.

Pour la mise à jour cela se fait via le gestionnaire de paquets. Tu dois avoir un message au dessus du gestionnaire te proposant la mise à jour à faire de Smf.

Si ce n'est pas le cas tu lis ceci : http://www.simplemachines.org/community/index.php?topic=517217.0

:)
Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #31 on: March 28, 2014, 07:59:59 AM »
Bonjour :)
Je suis maintenant en 2.0.7 et les 2 problèmes sont toujours là :/

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #32 on: March 28, 2014, 02:52:00 PM »
Bonsoir,

Si tu peux me mettre un accès en Mp au forum j'irai voir ce qui se passe car je n'arrive pas à reproduire le défaut en 2.0.7 :)

Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #33 on: March 29, 2014, 11:17:58 AM »
Bonjour,

J'ai testé ici :

Code: [Select]
http://animforum.tk/support/index.php/topic,21.msg25.html#msg25
Pas le moindre soucis d'édition tout est correct :)

Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #34 on: March 29, 2014, 11:50:55 AM »
Sur ton message test, pas de soucis ;) Je pense que ayant passé en 2.0.7, les prochains messages fonctionneront ;) Et pour ce qui est des titres et  descriptions des sections ? :)

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #35 on: March 29, 2014, 02:51:31 PM »
Bonjour,

J'ai tout testé y compris les sections et pas le moindre problème sous la 2.0.7.

Tu n'as pas testé pour tes sections en 2.0.7 ?

:)
Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #36 on: March 29, 2014, 03:24:43 PM »
Chose faite, et ça ne marche pas :'(

Offline maximus23

  • Local Moderator
  • SMF Super Hero
  • *
  • Posts: 11,326
  • Gender: Male
  • Smf 2.1 RC2
    • Smf Français Forum non Officiel
Re: balise HTML
« Reply #37 on: March 29, 2014, 05:10:33 PM »
Bonsoir,

Tu as testé avec quel navigateur ? Moi ici avec IE11 pas de soucis :)

Pas de support par PM ou Courrier...Veuillez utiliser le forum pour vous avoir une réponse rapide à votre demande d'aide. Merci.
Amitiés et à Bientôt...
No support by PM or Mail...You will get better and faster responses in the support forums. Thank you.
Have a nice day...

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #38 on: March 30, 2014, 05:21:11 AM »
Oui et le problème est le même :'(

Offline CréaForum

  • Semi-Newbie
  • *
  • Posts: 94
    • AnimForum
Re: balise HTML
« Reply #39 on: April 01, 2014, 03:47:06 PM »
Petit Up ? :)