News:

SMF 2.0.19 has been released! Please update. Read more.

Main Menu

Nu pot sa instalez modificari

Started by vladextream, September 03, 2014, 08:50:40 AM

Previous topic - Next topic

vladextream

Salutare
Am o problema cu forumul meu, nu pot sa instalez nicio modificare, imi da eroarea de mai jos :
An Error Has Occurred!
You cannot download or install new packages because the Packages directory or one of the files in it are not writable!
Eu am 777 peste tot setat, de la ce poate sa fie? Folosesc DirectAdmin ca si panou de control, iar hosterul meu mi-a spus ca nu e nicio problema.

Advertisement: