• Welcome to Simple Machines Community Forum. Please login or sign up.
January 26, 2022, 02:43:44 PM

News:

SMF 2.1 RC4 has been released! Try it out and help us test! :) Read more.


Preciso de ajuda neste mod

Started by mestrecruz, March 28, 2019, 12:37:14 PM

Previous topic - Next topic

mestrecruz

Reparei que num forum meu que eu tenho instalado o mod ----addfbliketweetplusone_v1.0.3a
nao me está aparecer o botão G+1

Tambem nao me estava aparecer o botao do gosto , mas acrescentei no link

http://www.facebook.com/plugins/like.php?href=';,   ----acrescentei o HTTPS porque estava em http , e já funciona , mas o G+1
não me aparece podem me dar uma ajuda obrigado


-Rock Lee-

Eu tenho alguns testes, mas se estou errado, o G + 1 já está offline (há alguns dias para as pessoas recuperarem as informações antes do encerramento final). E o referente ao facebook pode ser mudado algumas políticas costumam seguir pelas quais as modificações tendem a falhar, agora tudo é forçado a fixar conexões para evitar um pouco mais várias coisas.


Saudações!
¡Regresando como cual Fenix! ~ Bomber Code
Ayudas - Aportes - Tutoriales - Y mucho mas!!!

mestrecruz

Quote from: Rock Lee on March 28, 2019, 12:54:19 PM
Eu tenho alguns testes, mas se estou errado, o G + 1 já está offline (há alguns dias para as pessoas recuperarem as informações antes do encerramento final). E o referente ao facebook pode ser mudado algumas políticas costumam seguir pelas quais as modificações tendem a falhar, agora tudo é forçado a fixar conexões para evitar um pouco mais várias coisas.


Saudações!

Obrigado , sim tens razão o G+1 já fechou , talvez seja por isso , obrigado vou retirar a opção do G+1 , Obrigado

Advertisement: