Advertisement:

Author Topic: Post upgrade 'error' message on main index  (Read 4547 times)

Offline reznorsoft

  • Jr. Member
  • **
  • Posts: 252
  • Gender: Male
Post upgrade 'error' message on main index
« on: March 19, 2004, 08:44:39 PM »
the following message appears at the bottom of my forum index ..


"Notice: ob_end_flush(): failed to delete and flush buffer. No buffer to delete or flush. in /usr/local/apache2/htdocs/yabbse/Sources/Subs.php on line 1201"

.
.

as i've clueless of php, i've no idea what this means .... could anyone help?

Offline reznorsoft

  • Jr. Member
  • **
  • Posts: 252
  • Gender: Male
Re: Post upgrade 'error' message on main index
« Reply #1 on: March 19, 2004, 09:23:41 PM »
oddly enough, when i tried searching for topics relevant to my question .. i got zero results ..

however lo and behold .. a few posts down this very page is a thread that might help me  :P