Advertisement:

Author Topic: Unable to load the 'pm' template  (Read 1542 times)

Online Yariksat

  • Semi-Newbie
  • *
  • Posts: 38
Unable to load the 'pm' template
« on: October 29, 2016, 10:03:40 AM »
Forum installed with of zero
Browse when sending personal messages failed
The error logs
More such errors got out

Online Yariksat

  • Semi-Newbie
  • *
  • Posts: 38
Re: Unable to load the 'pm' template
« Reply #1 on: October 30, 2016, 11:00:30 AM »
The problem in this script. In this I am not strong
/ Scripts / minified

Offline Kindred

  • The Mean One
  • Support Specialist
  • SMF Legend
  • *
  • Posts: 58,502
  • Gender: Male
    • Kindred-999 on GitHub
Re: Unable to load the 'pm' template
« Reply #2 on: October 30, 2016, 11:07:24 AM »
What, specific, version?
Please do not PM, IM or Email me with support questions.  You will get better and faster responses in the support boards.  Thank you.

Online Yariksat

  • Semi-Newbie
  • *
  • Posts: 38
Re: Unable to load the 'pm' template
« Reply #3 on: October 30, 2016, 11:32:34 AM »
What, specific, version?
The latest from the GitHub
Error like the above in the screenshot
Does not work preview

Offline Kindred

  • The Mean One
  • Support Specialist
  • SMF Legend
  • *
  • Posts: 58,502
  • Gender: Male
    • Kindred-999 on GitHub
Re: Unable to load the 'pm' template
« Reply #4 on: October 30, 2016, 12:01:50 PM »
Thank you, confirmed and replicatable
Please do not PM, IM or Email me with support questions.  You will get better and faster responses in the support boards.  Thank you.

Online Yariksat

  • Semi-Newbie
  • *
  • Posts: 38
Re: Unable to load the 'pm' template
« Reply #5 on: October 30, 2016, 12:19:06 PM »
Somewhere there is a conflict of scripts, is not working more,not only this