Advertisement:

Author Topic: XHTML verification  (Read 5650 times)

Offline Elmacik

  • SMF Friend
  • SMF Hero
  • *
  • Posts: 8,280
  • Gender: Male
  • = Human Draft =
    • IT Store
Home of Elmacik

Offline redone

  • SMF Friend
  • SMF Hero
  • *
  • Posts: 8,938
  • Gender: Male
Re: XHTML verification
« Reply #1 on: February 21, 2006, 03:31:57 PM »
This has actually been mentioned before. Except, I cannot remember the response though.


Offline Thantos

  • SMF Friend
  • SMF Super Hero
  • *
  • Posts: 16,163
  • Gender: Male
Re: XHTML verification
« Reply #2 on: February 21, 2006, 03:37:52 PM »
Anyone else notice the validadtor has been kinda slow lately?

Offline H

  • SMF Friend
  • SMF Super Hero
  • *
  • Posts: 21,662
  • Gender: Male
Re: XHTML verification
« Reply #3 on: February 21, 2006, 04:15:07 PM »
-H
Former Support Team Lead
                              I recommend:
Namecheap (domains)
Fastmail (e-mail)
Linode (VPS)
                             

Offline ismile

  • Semi-Newbie
  • *
  • Posts: 22
Re: XHTML verification
« Reply #4 on: February 21, 2006, 11:01:36 PM »
On this site it validates. but the default theme packaged with the upgrade does not.

On the following thread it was suggested I wait for the final release for the validation and try a possible fix.

http://www.simplemachines.org/community/index.php?topic=72187.msg491451#msg491451

Offline dtm.exe

  • SMF Hero
  • ******
  • Posts: 5,465
Re: XHTML verification
« Reply #5 on: February 24, 2006, 05:39:50 PM »
Anyone else notice the validadtor has been kinda slow lately?

w3's entire website has been extremely slow lately, not just the validator.

Offline Skipdawg

  • Sr. Member
  • ****
  • Posts: 895
  • Gender: Male
  • SMF Über Fan!
    • Skipdawg Central
Re: XHTML verification
« Reply #6 on: February 24, 2006, 11:09:30 PM »
Anyone else notice the validadtor has been kinda slow lately?

w3's entire website has been extremely slow lately, not just the validator.

I've noticed too now that you mention it. I thought it was just my connection.  :(
Skipdawg's Community

Powered by SMF 1.1.3